Posts Tagged ‘vCAC v6.01’

Solved: vCAC 6.01 “You cannot perform that action because the system cannot connect to the provider at https://vcacserver:8281/vco/api/”

After a long long rest I dusted off the VMdamentals.com blog site and I’m ready to rock again! This time with an error in vCAC 6.01 that I could not get solved… But finally did 😉

“You cannot perform that action because the system cannot connect to the provider at https://vcac:8281/vco/api/”

This is the error that kept popping up everywhere. As soon as vCAC 6.01 touched vCenter Orchestrator this would Read the rest of this entry »

Soon to come
Translate
DutchEnglishFrenchGermanItalianPortugueseRussianSpanish
Blogroll
Links
Archives